ASP.NET Core 2.1 および ASP.NET 5.2.7 でサポートされるパッケージ