ASP.NET Core 2.1 和 ASP.NET 5.2.7 支持的包